NETMODE

SeLCont WordPress Plugin Print

The creation of the SeLCont front-end web pages requires a basic WordPress setup in a Web Server, with a specific SeLCont plugin.  This plugin requires WordPress version 3.7.6 and is tested up to 4.9.1.

WordPress plugin can downloaded here